Welcome to the UBC Research Commons Thesis Template User’s Guide for Word 2011 (Mac)

This guide is intended to be used in conjunction with the thesis template, which is available [here](#). Although the term “thesis” is used in this guide for simplicity’s sake, the information in this guide applies to both theses and dissertations.

Please note: using this template is not a guarantee that your thesis will be formatted properly, particularly if you make changes to any of the formatting. Make sure to review your final product carefully before submitting it to the Faculty of Graduate and Postdoctoral Studies.

You may find the following resources useful if you need additional help with your thesis:

**Thesis Formatting Support Resources:**

**Faculty of Graduate and Postdoctoral Studies (G+PS):**

- FoGS thesis formatting guidelines
- graduate.thesis@ubc.ca (pre-reviews and questions)
- (604) 822-2848

**Research Commons:**

- Koerner Library, Level 2
- research.commons@ubc.ca

**Microsoft Word Resources:**

- [Word Help from Microsoft Support](#)

**Other Helpful Resources:**

- [Office of Research Services](#)
- [Office of Research Ethics](#)
- [G+PS Ethics Requirements for Theses and Dissertations](#)
- [Copyright Office](#)
- [cIRcle (UBC Institutional Repository)](#)
- [Centre for Writing and Scholarly Communication](#)
Three Useful Word Views/Tools

These three views/tools can be very helpful when you’re formatting.

- **Outline View**
  
  This will allow you to see your document as a bare-bones outline: i.e., just the headings and body text. In this view, you can drag-and-drop paragraphs, sections, or even chapters from one point in your document to another without having to cut and paste. You can select Outline View either by going to the View menu and selecting the “Outline” option, or by going to the status bar at the bottom of the page and clicking on the second button from the left.

- **Document Map Pane**
  
  This will show a list of your headings and sub-headings to the left of your document. Clicking on one of the headings will take you to that section of your thesis. Subsections can be revealed or hidden by clicking on the arrows next to the headings. As in the Outline View, you can drag-and-drop sections and subsections from one point in your document to another. You can show the Document Map Pane by going to the View menu and selecting “Sidebar” and clicking on “Document Map Pane.”

- **Show Hidden Codes/Formatting Marks**
  
  When formatting your thesis, it can be helpful to turn on the “formatting marks.” This will reveal marks like page breaks, paragraph breaks, spaces, and tabs, which are usually hidden. To turn on formatting marks, click the ¶ button on the toolbar on the top of the window. If you do not see the ¶ button, go to the View menu > Toolbars, and select “Standard” to reveal the standard toolbar. You can also turn on the formatting marks by selecting “Markup” on the View menu.
SAMPLE THESIS TITLE WITH A CONCISE AND ACCURATE DESCRIPTION THAT INCLUDES KEY WORDS AND AVOIDS USING SCIENTIFIC FORMULAS

by

John Doe

B.A., The University of British Columbia, 2014

A THESIS SUBMITTED IN PARTIAL FULFILLMENT OF THE REQUIREMENTS FOR THE DEGREE OF

MASTER OF ARTS

in

THE FACULTY OF GRADUATE AND POSTDOCTORAL STUDIES

(The Program Name: Do not put the words “Faculty”, “Department”, “Institute”, “School”, “Centre”, or “Program”, or anything else before or after the program name)

THE UNIVERSITY OF BRITISH COLUMBIA

(Vancouver) or (Okanagan)

January 2018

© John Doe, 2018

You must use the name under which you are registered at UBC, both here and with the copyright date below. If your name has changed since you first registered, you must change your name with Enrolment Services in order to use your new name on your thesis. For more information, go here.

If you’re not sure of the program name, check on the SSC. There are some degrees in which the name of the program is included in the title of the degree (e.g. Master of Journalism), which means the program name isn’t required here. See the programs to which this applies here. Keep the parentheses around the program name.

To make the copyright symbol go to the Insert menu > Symbol > Symbol Browser and select the copyright symbol, or type just “(c)”. Please note that the latter option may not work if you’ve changed your autocorrect settings.

Pick the campus where you are registered as a student; keep the parentheses around the word.
The following individuals certify that they have read, and recommend to the Faculty of Graduate and Postdoctoral Studies for acceptance, the dissertation entitled:

submitted by ________________________ in partial fulfillment of the requirements for
the degree of ________________________
in

Examing Committee:

Supervisor

Supervisory Committee Member

Supervisory Committee Member

University Examiner

University Examiner

Additional Supervisory Committee Members:

Supervisory Committee Member

Supervisory Committee Member

Pages in the front matter (everything before Chapter I) must be numbered using lower case Roman numerals. The pagination should begin with ii on the Abstract page (the Title Page is technically page i, but it should not be numbered).

To format page numbers, open the page numbers window by going to the Insert menu and selecting “Page Numbers.” Click the “format” button. Change the number format using the drop down menu at the top of the window.

To prevent “i” from appearing on the title page, double click the page number to reveal the Header and Footer tab. Click the box next to “Different First Page” on the Options pane.
Abstract

This is the Abstract.

The abstract is a concise and accurate summary of the research contained in the thesis. It states the problem, the methods of investigation, and the general conclusions, and should not contain tables, graphs or illustrations. It must not exceed 350 words, and should contain relevant keywords that will make your thesis more likely to be found in an electronic search. Do not put a separate list of keywords. There must be a single abstract for the entire thesis.

All page margins should be 1 inch (2.54 cm). To change the margins go to the Layout tab, click the “Margins” button on the Margins pane, and select the “Normal” option.

The font should be appropriate for an academic work and consistent throughout the entire thesis. The font size in the body of the thesis must be equivalent to 10-12 point in Times New Roman or Arial. Larger font sizes may be used in headings.

You must apply heading styles to all section and chapter headings in your thesis, or they will not appear in your Table of Contents. Use the “Heading 1” style for all front matter headings (the front matter is everything before Chapter 1), and for the headings of the bibliographic section and the appendices, if you have any.

To use styles, go to the Home tab, and select the style you wish to use from the “Styles” pane.
Lay Summary

This is the Lay Summary, required for all theses since May 2017. It **must not** exceed 150 words.

The lay summary will explain the key goals and contributions of the scholarly work in terms that can be readily understood by the general public. It is common for research ethics boards and funding agencies to require abstracts that are accessible for the lay public. University scholars must be able to communicate effectively with the communities they serve and to demonstrate the relevance of their scholarship to the public good. The lay summary provides an educational and developmental opportunity for students to see their work as part of the broader community.

To check the word count, highlight the text of your abstract, and look at the “Words” box in the toolbar at the bottom of your screen. You will see the number of words in the Abstract out of the total number of words in the thesis.

For your thesis as a whole, the Faculty of Graduate and Postdoctoral Studies does **not** require a maximum or minimum number of words. Your department may have its own requirements.

You may either indent the first line of each paragraph or put a larger space between each paragraph than between each line (as shown below). You must be consistent throughout the entire thesis.
Preface

This is the Preface. As of May 2013, all theses and dissertations are required to have a preface, which appears immediately after the Abstract and before the Table of Contents. The preface must include a statement indicating your contribution to the following:

- Identification and design of the research program,
- Performance of various parts of the research,
- Analysis of the research data.

In addition, if any part of your research was partly or wholly published in articles, was part of a collaboration, or required the approval of one or more of UBC's Research Ethics Boards, you must include that information in your preface as well. This information would be included as follows:

- A statement indicating the relative contributions of all collaborators and co-authors of publications (if any), emphasizing details of your contribution and stating the proportion of research and writing conducted by you.

- A list of any publications arising from work presented in the thesis, and the chapter(s) in which the work is located. Do not include the actual publications at any point in your thesis.

- The name of the particular UBC Research Ethics Board, and the Certificate Number(s) of the Ethics Certificate(s) obtained, if ethics approval was required for the research. Do not include the actual Ethics Certificate(s) at any point in your thesis. If you are not sure if

Use 1.5 or double line spacing. To change line spacing, go to the Home tab, and click the line spacing button (third from the right on the bottom row of the Paragraph pane) and select 1.5 or 2.0. If you’re having problems with the line spacing in your document, click “line spacing options” at the bottom of the line spacing drop down menu to open the paragraph formatting window. Ensure that “0 pt” is selected in the “Before” and “After” drop down menus.
your research requires ethics approval, please contact the Office of Research Services as early in your research process as possible.

Examples of statements regarding collaborations or lists of publications arising from the research:

Chapter 2 is based on work conducted in UBC’s Maple Syrup Laboratory by Dr. A. Apple, Professor B. Boat, and [student’s name]. I was responsible for tapping the trees in forests X and Z, conducted and/or supervised all boiling operations, and performed frequent quality control tests on the product.

or

A version of chapter 3 has been published. [Student’s name], Apple, A. and Boat, B. (2010) Frequency of Quality Testing in Syrup Creation. Maple Science J. 255:139-144. I conducted all the testing and wrote most of the manuscript. The section on “Testing Implements” was originally drafted by Boat, B.

If your research did not require ethics approval, was conducted as part of a collaboration, was not previously published in whole or in part, and was designed, carried out, and analyzed by you alone, your preface may be very short. The contents of the preface must be verified by your supervisor. Please note that preface requirements may change over time; please check the Faculty of Graduate and Postdoctoral Studies website to ensure that you are following the most current requirements.
Table of Contents

Abstract ....................................................................................................................... iii

Lay Summary .............................................................................................................. iv

Preface ........................................................................................................................ v

Table of Contents ...................................................................................................... vii

List of Tables ............................................................................................................. viii

List of Figures ........................................................................................................... ix

List of Symbols ......................................................................................................... xi

List of Abbreviations ............................................................................................... xii

Glossary ...................................................................................................................... xiii

Acknowledgements ................................................................................................. xiv

Dedication ................................................................................................................... xv

Chapter 1: Introduction ............................................................................................. 1

1.1 Section .................................................................................................................. 1

1.1.1 Sub-Section .................................................................................................... 1

1.2 Section .................................................................................................................. 2

1.2.1 Sub-Section .................................................................................................... 2

1.2.2 Sub-Section .................................................................................................... 2

1.2.2.1 Sub-Sub-Section ..................................................................................... 2

1.2.2.2 Sub-Sub-Section ..................................................................................... 2

Chapter 2: Body of Thesis ....................................................................................... 3

2.1 Section .................................................................................................................. 3
2.1.1 Sub-Section ........................................................................................................ 4

2.2 Section.................................................................................................................... 6

2.2.1 Sub-Section ........................................................................................................ 6

Chapter 3: Conclusion ................................................................................................. 7

3.1 Section .................................................................................................................... 7

3.1.1 Sub-Section ........................................................................................................ 8

3.2 Section .................................................................................................................... 8

3.2.1 Sub-Section ........................................................................................................ 8

Bibliography ................................................................................................................ 8

Appendices .................................................................................................................. 9

Appendix A .................................................................................................................... 10

A.1 Sub-Appendix ......................................................................................................... 10

A.2 Sub-Appendix ......................................................................................................... 11

Appendix B .................................................................................................................... 12

B.1 Sub-Appendix ......................................................................................................... 12

You must manually update your Table of Contents if pages numbers change or you add new chapters or sections. Make sure to update your Table of Contents before you turn in your thesis, as the Faculty of Graduate and Postdoctoral Studies will reject a thesis that has incorrect page numbers in the TOC.

To update your Table of Contents, place your cursor in the TOC, go to the Table of Contents pane on the Document Elements tab and click “Update.” You’ll be given two options: “Update page numbers only” or “Update entire table.” Updating the entire table is more comprehensive, but it can take several minutes in a long document, so you may prefer to only update the page numbers if the chapter and section headings have not changed.

You can also right click on one of the items in the TOC and choose “Update Field” from the menu that appears. The same updating options apply.
List of Tables

This is the List of Tables. This must be included if you have any tables in your thesis. If you do not have any tables in your thesis, you should delete this page. If you have taken any tables from other sources, please contact the Copyright Office as early in your writing process as possible.

Tables must be numbered consecutively. They can be numbered with the chapter number or with no reference to the chapter number. You must use the same numbering system for tables, figures, illustrations, etc. Avoid mixing numbering systems.

Your table captions should either be consistently in sentence case (i.e., only the first letter of the caption and any proper nouns are capitalized) or consistently in title case (i.e., most words in the caption are capitalized, with the general exception of prepositions, conjunctions and articles).

Table 2.1 A sample of a table in Chapter 2.................................................................5
Table 3.1 A sample of a table in Chapter 3.................................................................7
Table 3.2 Second sample of a table in Chapter 3.......................................................8

Like the Table of Contents, the List of Tables must be updated manually. To update the List of Tables, place your cursor in the list you wish to update, go to the Document Elements tab and press the “Update” button on the Table of Contents pane.

Use the same methods to update Lists of Figures, Lists of Illustrations, or other lists as necessary. Make sure to update all such lists before handing in your thesis.
List of Figures

This is the List of Figures. This must be included if you have any figures in your thesis. If you do not have any figures in your thesis, you should delete this page. If you have taken any figures from other sources, please contact the Copyright Office as early in your writing process as possible.

Figures must be numbered consecutively. They can be numbered with the chapter number or with no reference to the chapter number. You must use the same numbering system for tables, figures, illustrations, etc. Avoid mixing numbering systems.

Your figure captions should either be consistently in sentence case (i.e., only the first letter of the caption and any proper nouns are capitalized) or consistently in title case (i.e., most words in the caption are capitalized, with the general exception of prepositions, conjunctions and articles).

Figure 2.1 Sample caption for figure 1 ............................................................................................................. 3
List of Symbols

If you are using specialized symbols in your thesis, list them here. Lists of symbols, lists of abbreviations, glossaries, etc., may go in any order you wish, so long as they appear after the Lists of Tables and/or Figures and before the Acknowledgements. If you do not have any specialized symbols in your thesis and do not need a list of them, you should delete this page.
List of Abbreviations

If you are using abbreviations in your thesis, list them here. Lists of symbols, lists of abbreviations, glossaries, etc., may go in any order you wish, so long as they appear after the Lists of Tables and/or Figures and before the Acknowledgements. If you do not have any abbreviations in your thesis and do not need a list of them, you should delete this page.
Glossary

If you require a glossary of specialized terms for your thesis, list them here. Lists of symbols, lists of abbreviations, glossaries, etc., may go in any order you wish, so long as they appear after the Lists of Tables and/or Figures and before the Acknowledgements. If you do not require a glossary for your thesis, you should delete this page.
Acknowledgements

This is the Acknowledgements section.

The following are usually mentioned in the Acknowledgements:

- Supervisor and committee
- Grant support
- Helpful fellow students, lab mates, etc.
- Family support

Acknowledgements may extend for more than one page, but should be no longer than two pages.

Example:

I offer my enduring gratitude to the faculty, staff and my fellow students at UBC, who have inspired me to continue my work in this field. I owe particular thanks to Dr. J. M. Schneider, whose penetrating questions taught me to question more deeply.

I thank Dr. O. Meyer for enlarging my vision of science and providing coherent answers to my endless questions.

Special thanks are owed to my parents, whose have supported me throughout my years of education, both morally and financially.
Dedication

This is the Dedication.

The dedication must be listed in the Table of Contents. You may decide you do not want to have the word “Dedication” appear on this page. In Microsoft Word, to get “Dedication” to show up in the Table of Contents without appearing here, change the colour of the word “Dedication” to white. You will then need to change the font colour of “Dedication” back to black in the Table of Contents.
Chapter 1: Introduction

This is the Introduction.

The introduction to the thesis must outline the theme, hypotheses and/or goals of the thesis and provide sufficient information to enable a non-specialist researcher to understand these. It must contain the elements listed below. The way in which these elements are incorporated will depend on the particular discipline.

- A thorough review of relevant literature
- A clear statement of the research question – the hypotheses and/or goals of the research

New chapters must begin on a new page.

1.1 Section

This is Chapter 1, Section 1.1.

1.1.1 Sub-Section

This is Chapter 1, Sub-Section 1.1.1.
1.2 Section

This is Chapter 1, Section 1.2.

1.2.1 Sub-Section

This is Chapter 1, Sub-Section 1.2.1.

1.2.2 Sub-Section

This is Chapter 1, Sub-Section 1.2.2.

1.2.2.1 Sub-Sub-Section

This is Chapter 1, Sub-Sub-Section 1.2.2.1.

[Sub-Sub-Section Title: use Heading 5]

1.2.2.2 Sub-Sub-Section

This is Chapter 1, Sub-Sub-Section 1.2.2.2.

[Sub-Sub-Sub-Section Title: use Heading 6]

Headings and subheadings must never appear at the bottom of the page without at least one, preferably two lines of text underneath. Instead, move the heading to the next page, even if it means leaving a larger lower margin on the preceding page.

The heading styles of this thesis template have been modified to ensure they don’t appear on the bottom of a page without text beneath them. If you are having problems, go the Format menu, click “Style,” select the style you wish to modify from the menu bar on the left side of the window, and click the Modify button to open the “Modify Style” window. Select “Paragraph” from the drop down menu on the bottom left hand side of the page and then go to the “Line and Page Breaks” tab. Ensure the boxes next to “Widow/Orphan control” and “Keep with next” are checked.
Chapter 2: Body of Thesis

This is the Body of the Thesis. For the purposes of this template, only one body chapter has been included (Chapter 2). However, you may have as many body chapters as you and your supervisor decide are necessary.

The account of the research should be presented in a manner suitable for the field and include the following:

- A coherent structure that flows logically and smoothly from chapter to chapter
- A brief synopsis at the beginning of each research chapter
- A description of methods used, in sufficient detail to enable a reader to understand how the data were gathered and to apply similar methods in another study
- A complete account of the research presented in a systematic manner typical of the field of study

Students should consult with their supervisors for further guidance about how to structure their particular thesis.

2.1 Section

This is Chapter 2, Section 2.1.

Caption titles may be in title case (the first letters of all principal words are capitalized) or sentence case (only the first letter of the first word is capitalized). The case must be consistent throughout the entire thesis. The same rule applies to chapter and section titles.

Figure 2.1 Sample caption for figure 1

In order for a figure to appear in the table of figures, you must insert a caption. To do so, select the item you wish to caption, go to the Insert Menu and click “Caption” to open the Caption window. If the label you wish to use isn’t available, click the “New Label” button to create one. Use the “Numbering” button to change the numbering format as necessary. When you’ve selected the options you want press “OK.”
2.1.1 Sub-Section

This is Chapter 2: Section 2.1.1.

You may want to consider using the “Cross-reference” function in Word to ensure that your thesis is internally consistent. A cross-reference is a link to an item within your document such as a chapter, section, figure, table, or footnote. If the title or number of the item changes, the cross-reference will update automatically. For example, let’s say the text “Chapter 2” above were a cross-reference. If you were to insert a new chapter after Chapter 1, this chapter would become Chapter 3. The text above would change to say Chapter 3, so you would not have to remember to update the text yourself.

To insert a cross reference, go to the Insert menu, and select “Cross-reference” to open the Cross-reference window. Select the type of item you wish to reference using the “Reference type” drop down menu. A list of items will appear in the large menu on the lower half of the window. Highlight the item you wish to reference. Use the “Insert reference to:” drop down menu to determine how your reference will appear on the page. Press the “Insert” button when you are finished.

Cross-references should update when you open the print window, even if you don’t actually print the document. You can also select the entire document, press the control button on your keyboard and select “Update field” from the menu that appears.

For more information about how to use cross-references, go here.
This page is an example of a page that is in landscape mode (with the long edge of the page at the top). If you have tables, figures, or illustrations which are too large to fit on a page oriented in portrait mode (with the short edge of the page at the top), change the orientation of the page to landscape mode. This is the only time you should use landscape mode in your thesis.

Table 2.1 A sample of a table in Chapter 2

<p>| | | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
</table>

Figures, tables, and illustrations may be numbered sequentially throughout the thesis (1, 2, 3, 4...) or by chapter (1.1, 1.2, 1.3, 2.1, 2.2, 2.3...). As always, you must be consistent throughout the entire thesis.

To make a single page appear in landscape mode, you first must insert section breaks, otherwise all subsequent pages will also be in landscape mode. It is best to turn on the formatting marks before you insert section breaks, otherwise you will not be able to see where they are. See the “Three Useful Word View/ Tools” box on the second page of this guide for more information.

Place your cursor right before the page you wish to convert to landscape mode. On the Layout tab, select the “Breaks” button on the Page Setup pane. Select the “Next Page” button under the Section Breaks sub-heading. Move your cursor to the end of the page you wish to covert to landscape mode and insert another section break. Now you may go to the Layout tab, click the “Orientation” button on the Page Setup pane, and select Landscape.

When you insert a section break, Word will restart the pagination at 1 in the new section. To fix this, go to the Insert menu, select “Page Numbers,” and click on the Format button on the bottom left hand side of the window that appears. In the formatting window, select the button next to “Continue from previous section.” You must do this again on the page following the new section, as it is now also the beginning of a section.
2.2 Section
This is Chapter 2, Section 2.2.

2.2.1 Sub-Section
This is Chapter 2, Sub-Section 2.2.1.
Chapter 3: Conclusion

This is the Conclusion.

In this section the student must demonstrate his/her mastery of the field and (for doctoral candidates) his/her contribution to knowledge in the broader discipline.

The section includes the following:

- Overall analysis and integration of the research and conclusions of the thesis in light of current research in the field
- Conclusions regarding goals or hypotheses of the thesis that were presented in the Introduction, and the overall significance and contribution of the thesis research
- Comments on strengths and limitations of the thesis research
- Discussion of any potential applications of the research findings
- An analysis of possible future research directions in the field drawing on the work of the thesis

3.1 Section

This is Chapter 3, Section 3.1.

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Table 3.1 A sample of a table in Chapter 3
3.1.1 Sub-Section

This is Chapter 3, Sub-Section 3.1.1.

3.2 Section

This is Chapter 3, Section 3.2.

3.2.1 Sub-Section

This is Chapter 3, Sub-Section 3.2.1.

Table 3.2 Second sample of a table in Chapter 3

If you have a large table that continues on more than one page, you must ensure that the header row repeats at the top of every page. Double click on the table to reveal the Table Layout tab, which will appear to the right of the Table tab. Select the entire header row and no other part of the table. Click the “Repeat Headers” button the Data pane on the far right hand side of the Table Layout tab.
Bibliography

This is the bibliographic section of your thesis. What you will use as the title of this section will depend on what style of referencing you are using. “Bibliography” refers to a general list of information about sources, including both sources you have cited and sources you have consulted but not cited. “References” refers to a list of sources cited; sources consulted but not cited are not included in a reference list. “Works Cited” is the name given to a reference list in the MLA style. There must be a single bibliography for the entire thesis. For information on a variety of citation styles, please see UBC Library’s [How to Cite Sources](#) page. The bibliographic and citation style you use will be determined by the discipline you are in; consult your supervisor for advice on appropriate styles.

Author, A. 2010. Title, publication details, in style permitted by your discipline. Please consult a style manual appropriate for your discipline for further details.

Author, B. 2010. Title, publication details, in style permitted by your discipline. Please consult a style manual appropriate for your discipline for further details.

Some bibliographic styles require a “hanging indent,” which means the first line of a citation is not indented, but all subsequent lines are. To apply a hanging indent in your bibliography, select the entire bibliography, go to the [Format menu](#), and select “Paragraph.” Go to the Indentation section in the middle of the window, and select “Hanging” from the “Special” drop down menu.
Appendices

This title use Heading 1

Appendix A

This is Appendix A

[Type a space and apply style “Heading 7” to create the title.]

All appendices in the thesis must be presented together after the concluding chapter. Page numbering for appendices continues on from the body of the thesis, in sequence. Appendices must be limited to supporting material genuinely subsidiary to the main argument of the thesis. Appendices must only include material that is referred to in the Body of the thesis.

The following are appropriate for inclusion in the appendices:

1. Additional details of methodology and/or data
2. Diagrams of specialized equipment developed
3. Copies of questionnaires or surveys used in the research. Please ensure that personal information (e.g., names or contact information of subjects and/or researchers) is removed and/or blacked out from your questionnaire/survey copies.

A.1 Sub-Appendix

This is Appendix A, Section 1.

[Sub-Appendix: use Heading 8]
A.2 Sub-Appendix

This is Appendix A, Section 2.
Appendix B

This is Appendix B.

B.1 Sub-Appendix

This is Appendix B, Section 1.